1. Forum
  2. Debatten
  3. Dit liv
  4. HJÆLP - opvaskemaskine

HJÆLP - opvaskemaskine

Primerose-

Primerose-

2225 indlæg
  • Skrevet

Hej piger (og gutter)
IH, hvor jeg håber nogle af jer er seje gør-det-selv-mennesker, eller har en sej gør-det-selv-kæreste - for jeg er på den og kunne virkelig godt bruge lidt teknisk support...

Jeg har en relativt ny bosch opvaskemaskine (2-3 år gammel gætter jeg på. Den har i nogle dage bedt om mere salt, så jeg købte "vores groft opvaskesalt" i føtex og fyldte godt på med det... Fyldte også lige afspænding op nu jeg var i gang.
Så satte jeg en vask over på det varmeste program.
ALT var nærmest støvet (hvidt) da den var færdig. Jeg kunne grubbe støvet af med en finger, Prøvede en ny vask... samme resultat. En ny vask på et andet program... samme resultat. Jeg prøvede så at skrue låget til salthullet af for at tjekke om alt så normalt ud. Det undrede mig at der var sunket så meget i saltet. Jeg havde som sagt fyldt det helt op, og jeg kunne stikke en kniv ret langt ned før jeg stødte på saltet.
Nå, jeg prøvede så at tænde maskinen igen for bare at køre et skylleprogram - men nu blinkede alle tre lamper rødt (dem for salt, afspænding og en med en vandhane), Og maskinen vil nu slet ikke starte noget program. Lamperne blinker bare...

Er godt klar over at jeg lyder som den vildeste opvaskemaskine-nybegynder - jeg fatter bare hat af det her... Og vil virkelig gerne klare det selv og undgå at skulle ringe til ... ja hvem det nu er der ordner sådan noget. Der har været alt for mange problemer med ting der skulle håndværkere til at fikse, på det sidste......

Så jeg HÅBER nogle af jer ved hvad der skal gøres, eller har en klog kæreste der måske ved det???? Here's for hoping

sangius

sangius

4872 indlæg
  • Skrevet

Måske er det noget med dette?

"det var låget på saltbeholderen det var galt med, den gode mand der kom og så på maskinen, sagde der var kommet nogle store saltkorn ind under gummi ringen, så efter den var klaret, så var alt i orden"

http://www.lav-det-selv.dk/Forum/aft/33085

Primerose-

Primerose-

2225 indlæg
  • Skrevet

Jeg har skruet det af og set efter, og det så ikke ud som om det var noget i vejen nogle steder

sangius

sangius

4872 indlæg
  • Skrevet

Det er i hvert fald på grund af salten, lyde det til. Du kunne lige prøve at smage på 'støven' - men det lyder til, at den overforbruger salt.

Kan du se hele saltkoppen? Er der revner i?

Kan den køre uden salt? Nogen skriver, at man ikke behøver at bruge salt, når man bruger opvasketabs...

Primerose-

Primerose-

2225 indlæg
  • Skrevet

Jeg har tjekket låget og det man kan se af beholderen og alt ser fint ud. Dog lyste salt-indikatoreren så det tyder på at jeg måske har haft låget skruet skævt på eller noget...
Jeg har også lige renset filteret som trængte noget. Så min teori er nu, at der måske har været for meget salt i vandet (grundet skævt skruet på låg) og at saltet måske så ikke helt har kunne forlade maskinen pga filteret der skulle renses? Ved ikke om det er helt hen i vejret. Nu har jeg i hvert fald forsøgt at sætte den over igen-igen.
Hvis det ikke virker bliver næste skridt at købe noget lagereddike og citronsyre, der skulle være godt til at rense maskinen og fjerne kalkerester osv...
Åhh det er bare træls, at det ikke bare kan virke.

Mht opvasketabs... Så skal man købe de der dyre 3i1'ere for at få alle funktionerne, ikke?

Forresten plejer jeg at bruge en anden opvaskesalt. Den grove fra fakta... Den er dog slet ikke så grovkornet som den fra føtex. Mon min opvaskemaskine bare ikke kan håndtere den nye?

sangius

sangius

4872 indlæg
  • Skrevet

Måske, jeg aner det sgu ikke...

Men hvis den gør det igen, er det da forsøget værd at bruge den gamle salt...

Gloa

Gloa

2134 indlæg
  • Skrevet

Min opvasker er ligeglad med mærket af salt, så længe det bare er groft. Med hensyn til opvasketabs, så tror jeg de billige er lige så gode som de dyre, jeg er bare lidt mærkefreak, så jeg køber de dyre når jeg er ovre grænsen

Med hensyn til selve maskinen, der er jeg lidt lost mht. hvad du kan gøre. Måske skal du have fat i en VVS'er. Typisk vil det tegn med vandhanen betyde, at der er noget galt enten med til- eller fraløb af vandet.

sevillaa

sevillaa

649 indlæg
  • Skrevet

For et stykke tid siden oplevede jeg også at alting var hvidt og lige meget hvor mange vaske min opvaskemaskine fik, så gik det ikke væk før jeg puttede noget eddike i.
Citronsyre har jeg også hørt om, men det havde jeg ikke, men det virkede alligevel og der er ikke flere problemer med min opvaskemaskine.

lisa.s.joergensen

lisa.s.joergensen

1 indlæg
  • Skrevet

Hvis der pludselig lyser en lampe med en vandhane, så er der noget med tilførslen af vand. Fik du tjekket at din opvasker tog nok vand ind? Min mand fortæller mig at han altid bruger repart til reservedele. Vi har nemlig også haft problemer nogle gange med både vaskemaskine og opvasker. 

Quenplattypus

[slettet bruger]

0 indlæg
  • Skrevet
  • Sidst opdateret
Deleted

Seneste tråde